Cargando el chat
Categorías

Guía de configuración de archivos de impresión

Configura tus archivos de impresión correctamente con nuestra guía completa. Aprende a agregar sangrado, cajas de recorte y obtén consejos de expertos para garantizar una impresión de alta calidad.
     

Resumen rápido

  • Usa un sangrado de 0.125" (0.8" para portadas de Tapa dura)    
  • Mantén el contenido importante fuera del área de seguridad    
  • Ajusta tu caja de recorte al tamaño final de la página    
  • Exporta los archivos como PDFs listos para impresión en CMYK    
  • Nombra los archivos claramente para el orden correcto de las páginas    
     

Antes de comenzar a diseñar

Configurar correctamente tus archivos desde el principio te ahorrará tiempo y ayudará a prevenir problemas de impresión comunes. Para obtener los mejores resultados, recomendamos exportar tus archivos como PDFs para preservar las fuentes, imágenes y el diseño. Puedes subir otros tipos de archivos, y los convertiremos a PDFs.

Si usas Adobe InDesign, Illustrator o Photoshop, puedes instalar el archivo .joboptions de Mixam. Este ajuste preestablecido optimiza tus archivos para nuestras prensas aplicando el modo de color CMYK correcto y las configuraciones recomendadas para el sangrado, la transparencia y las fuentes.

     

Cómo aplicar e instalar las .joboptions de Mixam

Comienza instalando nuestro perfil de color CMYK preferido: GRACoL2006_Coated1v2. Luego descarga el archivo .joboptions correspondiente: Páginas individuales en color o Páginas individuales en escala de grises. Sigue las instrucciones para el programa de diseño correspondiente a continuación:

                        Adobe InDesign                    

  1. Ve a Archivo > Valores preestablecidos de Adobe PDF > Definir                        
  2. Haz clic en Cargar y selecciona el archivo .joboptions de Mixam                        
  3. Selecciónalo de la lista de preestablecidos y haz clic en Hecho                        

                        Adobe Illustrator         

  1. Ve a Edición > Valores preestablecidos de Adobe PDF     
  2. Haz clic en Importar y selecciona el archivo                        
  3. Haz clic en Aceptar para confirmar                        

                        Adobe Photoshop                

  1. Ve a Edición > Valores preestablecidos de Adobe PDF                        
  2. Haz clic en Cargar y selecciona el archivo                        
  3. Haz clic en Hecho                        
     

Descargar plantillas

Una de las formas más fáciles de configurar tus archivos es usar una plantilla de Mixam. Están disponibles para todos los productos y se adaptan a tus especificaciones de impresión con guías integradas para el sangrado, las líneas de corte, el área de seguridad, el área de encuadernación (medianil) y el grosor del lomo.         

Las plantillas te ayudan a:        

  • Evitar la configuración manual             
  • Evitar problemas de alineación            
  • Acelerar el proceso de diseño            
  • Asegurar que tus archivos cumplan con los requisitos de producción            
  • Reducir errores de impresión            

Puedes descargar una plantilla desde la Calculadora de presupuesto instantáneo después de seleccionar las especificaciones de tu producto, o desde la pestaña Material gráfico una vez que hayas comenzado tu pedido.        

Consejo profesional: Las plantillas son solo para la configuración, así que asegúrate de eliminar la plantilla antes de exportar tu archivo final.            

Opción de descarga de plantillas de impresión de Mixam en la Calculadora de presupuesto instantáneo para configurar correctamente el sangrado, el corte y los márgenes
                Opción de descarga de la plantilla de Mixam a través de la Calculadora de presupuesto instantáneo            
Opción de descarga de plantilla en la pestaña Material gráfico que muestra cómo crear archivos listos para imprimir con guías de sangrado y corte
                Opción de descarga de la plantilla de Mixam en la pestaña Material gráfico            
     

Diseñar en línea

La herramienta Diseñar en línea de Mixam es otra forma rápida y sencilla de crear archivos de forma gratuita en tu navegador que ya cumplen con nuestros requisitos de impresión.

Cómo usar Diseñar en línea        

  1. Elige tu producto y especificaciones, luego haz clic en la opción Diseñar en línea en la Calculadora de presupuesto instantáneo o abriéndola en la pestaña Material gráfico de tu pedido pendiente.            
  2. Selecciona qué parte deseas diseñar: Cubierta e Interior, Solo Cubierta o Solo Interior.            
  3. Agrega fotos, texto y gráficos y haz clic en Guardar a medida que avanzas. Los titulares de cuentas de Mixam pueden ver y editar los diseños guardados en su pestaña Mis diseños.            
  4. Revisa tus archivos para asegurarte de que se vean correctamente.            
  5. Haz clic en Terminar y subir para transferir tu diseño terminado a tu pestaña de Material gráfico.            

Consejo profesional: Si tu diseño incluye texto e imágenes, selecciona la opción de Editor avanzado para tener un control máximo de la edición.            

Opción de Diseñar en línea en la pestaña Material gráfico para editar y preparar archivos de impresión con sangrado y márgenes incorporados

            Botón de Diseñar en línea en la Calculadora de presupuesto instantáneo utilizado para crear archivos listos para imprimir con las dimensiones correctas        

Interfaz de la herramienta Diseñar en línea de Mixam mostrando la edición de diseño, la ubicación del texto y las funciones de configuración de archivos de impresión
                Vista previa de la interfaz de Diseñar en línea            
     

Sangrado, corte, área de seguridad y área de encuadernación (medianil)

Estas son las partes más importantes de la configuración del archivo:

Impresión a sangre completa        

El sangrado completo se refiere al espacio adicional donde tu diseño se extiende más allá del tamaño de corte final de tu página.         

El material gráfico que incluye colores de fondo o imágenes debe extenderse a través de toda el área de sangrado para que, incluso con pequeños desplazamientos durante el proceso de corte, se evite que aparezcan finos bordes blancos en tus impresiones finales.        

Para la mayoría de los productos, agrega 0.125" de sangrado. Las portadas de libros de Tapa dura requieren 0.8" de sangrado para que tu material gráfico pueda envolver los cartones de la cubierta. Si tu diseño no llega al borde de la página, es posible que no necesites sangrado. Sin embargo, todos los archivos deben incluir sangrado de todos modos para prevenir problemas de impresión.        

Consejo profesional: Mira Cómo configurar el sangrado en InDesign, Illustrator y Photoshop para obtener orientación paso a paso a continuación.            

Ejemplo de archivo de impresión que muestra el sangrado correcto extendiéndose más allá del borde de corte para evitar bordes blancos después del recorte
                Un ejemplo de archivo de impresión con el sangrado correcto            
     

Lomos

El lomo es el borde de un artículo encuadernado donde se unen las páginas. Su grosor depende de factores como la cantidad de páginas y el tipo de papel. Puedes encontrar el grosor de tu lomo en el resumen del pedido de tu carrito y en la pestaña Material gráfico de tu pedido.

Cómo configurar un archivo de lomo

  1. Usa el grosor del lomo proporcionado y haz que la altura coincida con tu tamaño de corte.    
  2. Extiende el archivo agregando 0.125" de sangrado en los bordes superior e inferior. Para lomos de tapa dura, agrega 0.8" de sangrado a los bordes superior e inferior.    
  3. Exporta como un PDF con la configuración de sangrado incluida.    
Plantilla de lomo para encuadernación perfecta que muestra el ancho correcto, sangrado en la parte superior e inferior, y área de seguridad
                Un ejemplo de plantilla de lomo para encuadernación perfecta (PUR)            
Plantilla de lomo de tapa dura que muestra el sangrado extendido para envolver la cubierta con precisión
                 Un ejemplo de plantilla de lomo para encuadernación de tapa dura            

     

Movimiento del lomo

La configuración del lomo debe permitir un ligero movimiento durante el proceso de encuadernación. El movimiento de tolerancia es normal y cumple con los estándares de la industria.

  • La posición del lomo puede desplazarse hasta 0.08" de izquierda a derecha    
  • La posición del lomo puede desplazarse hasta 0.125" hacia arriba y hacia abajo    

Consejos profesionales:    

  • Mantén el contenido a 0.2” de distancia de los bordes superior e inferior        
  • Deja 0.08” entre el texto del lomo y el material gráfico de la cubierta        
  • Evita colocar contenido importante cerca de los bordes        
  • Evita usar colores contrastantes entre el lomo y las cubiertas en caso de que ocurra movimiento        
  • Evita colocar texto en lomos muy estrechos, ya que podría no ser legible en la impresión        
     

Líneas de corte

Las líneas de corte marcan el borde de tu página después de ser impresa y cortada a su tamaño final. Tu caja de recorte debe coincidir con las dimensiones previstas para tu página. No incluyas el sangrado dentro de la caja de recorte. Cualquier color de fondo o imagen que llegue al borde de tu página debe extenderse más allá de la línea de corte hasta el borde del área de sangrado para evitar bordes sin imprimir.        

Como guía general:        

  • Ubica el contenido a 0.25" de distancia de la línea de corte para evitar problemas de recorte.            
  • Ubica el contenido a 0.5" de distancia del área de encuadernación para garantizar la legibilidad.            

Consejo profesional: Mira nuestra videoguía a continuación sobre cómo configurar cajas de recorte para asegurarte de que tus páginas tengan el tamaño y la alineación adecuados antes de exportar.            

Archivo de portada de tapa dura que muestra la ubicación de la caja de recorte alineada al tamaño final de la página para un corte preciso
                Un ejemplo de portada de libro de tapa dura mostrando una caja de recorte (Material gráfico: Exalted Funeral)            
     

Área de seguridad

El área de seguridad se encuentra dentro de la línea de corte y evita que el contenido se corte o se vea desigual durante el recorte.

Pautas generales:

  • Bordes externos: Mantén el contenido a 0.25” de distancia de la línea de corte.    
  • Lado encuadernado (borde del lomo): Agrega 0.5” de espacio para evitar que el contenido sea recortado u ocultado.    
  • Pliegos de cubierta para Libros de tapa dura: Coloca el contenido a 0.6” de distancia del borde del lomo para evitar superponerse a la bisagra (el puente flexible entre el lomo y la cubierta).    
  • Excepción para apertura plana (Layflat): No se requiere área de seguridad.    
Página de encuadernación perfecta mostrando el área de encuadernación (medianil) incorrecta en un archivo de impresión individual
Ejemplo de un área de seguridad aplicada incorrectamente a una página interior para un artículo encuadernado            
Página de encuadernación perfecta mostrando el área de encuadernación (medianil) en un archivo de impresión individual
Ejemplo de un área de seguridad aplicada correctamente a una página interior para un artículo encuadernado            
     

Referencia rápida: Sangrado, Área de seguridad y Área de encuadernación

Usa esta guía rápida para ayudarte a configurar tus archivos correctamente. Para obtener más detalles sobre las opciones de encuadernación, visita nuestra página de soporte de encuadernación.

Tipo de encuadernación Sangrado Área de seguridad                 Área de encuadernación (Medianil)
Grapado                0.125" en todos los bordes                 0.25" de distancia de la línea de corte                                     0.5"                
Encuadernación perfecta (PUR)                 0.125" en todos los bordes; parte superior e inferior del lomo                 0.25" de distancia de los bordes externos                                     0.5"                
Encuadernación Wire-O                 0.125" en todos los bordes; parte superior e inferior del lomo                 0.25" de distancia de los bordes externos                                     0.6"                
Espiral                 0.125" en todos los bordes; parte superior e inferior del lomo                 0.25" de distancia de los bordes externos                                     0.6"                
Tapa dura                 0.8" en todos los bordes, incluye bisagra de 0.2" a cada lado del lomo                 0.25" de distancia de los bordes externos                                     0.6"                
Apertura plana (Layflat)                 0.8" en todos los bordes, incluye bisagra de 0.2" a cada lado del lomo                 0.25" de distancia de los bordes externos                 Ninguno requerido                
     

Cómo crear páginas individuales

Los archivos de páginas individuales son un formato común para la impresión. Funcionan bien para artículos de una sola cara como carteles y artículos encuadernados con pocas páginas. Nombrar los archivos claramente también ayudará a mantener tus páginas organizadas. Usa nombres simples como pagina1.pdf, pagina2.pdf, etc.

Para preparar páginas individuales:        

  1. Ajusta el tamaño de tu página al tamaño de corte final            
  2. Agrega 0.125" de sangrado (o 0.8" para portadas de Tapa dura)            
  3. Mantén todo el contenido importante fuera del área de seguridad            
  4. Exporta como un PDF listo para impresión con el sangrado habilitado            

Ejemplo (Encuadernación perfecta):        

Tamaño de corte: 8.5" × 11"        

Agrega 0.125" de sangrado a cada borde (0.25" total por dimensión) 

Tamaño del archivo final: 8.75" × 11.25"        

Consejo profesional: Si usas InDesign, asegúrate de que Páginas opuestas esté desactivado para documentos de páginas individuales.     

     

Cómo crear pliegos a doble página

Los pliegos a doble página permiten que el contenido se extienda a lo largo de dos páginas. Son fáciles de organizar y rápidos de subir.  

Para preparar pliegos:        

  1. Ajusta el ancho de tu documento al doble del ancho de una página individual            
  2. Agrega 0.125" de sangrado (o 0.8" para portadas de Tapa dura)            
  3. Mantén el contenido alejado de las líneas de corte, las áreas de seguridad y el área de encuadernación.            
  4. Desplaza ligeramente las imágenes en cada página para tener en cuenta la encuadernación.            

Para desplazar las imágenes:        

  1. Coloca el contenido de cada página en su propio marco o lienzo. No uses una sola imagen que abarque ambas páginas.            
  2. Desplaza la imagen de la página izquierda hacia la izquierda 0.125" y la imagen de la página derecha hacia la derecha 0.125".            
  3. Asegúrate de que todos los fondos o imágenes de los bordes se extiendan más allá del borde de corte hacia el área de sangrado, con el contenido importante alejado del área de encuadernación.            
  4. Exporta tu archivo con el sangrado incluido.            

Consejo profesional: Mira el tutorial visual paso a paso de Cómo crear un pliego a doble página a continuación.            

     

Cómo crear pliegos de cubierta

Los archivos de cubierta se configuran de manera diferente a las páginas interiores. Incluyen una portada, una contraportada y un lomo (si corresponde). La portada se coloca a la derecha, la contraportada a la izquierda y el lomo en el centro. Puedes subir archivos individuales para cada componente, pero te recomendamos subir un solo pliego de cubierta para mayor precisión y continuidad en el diseño.        

Al diseñar tu cubierta:        

  • Coloca el lomo en el centro del pliego            
  • Deja un espacio de 0.125" en ambos lados (área de pegamento)            
  • Mantén el contenido importante alejado de las líneas de corte    

Artículos como los productos grapados no requieren el diseño de un lomo. Si imprimes un artículo que incluye un lomo pero no proporcionas un archivo de material gráfico para el lomo, no aparecerá ninguna impresión en el producto físico, y quedará en blanco.        

                     

Pliego de cubierta de encuadernación perfecta que muestra la portada, el lomo y la contraportada, con ilustraciones dibujadas a mano
                Ejemplo de pliego de cubierta para un artículo de encuadernación perfecta (Material gráfico: Michelle Lam)            
     

Fuentes y calidad de impresión

Las fuentes pueden verse diferentes en la impresión que en la pantalla, y las fuentes web pueden no incrustarse correctamente. Además, las fuentes TrueType y Type 1 a veces pueden causar problemas de incrustación, por lo que es mejor convertir el texto a contornos (formas) antes de exportar para preservar su apariencia. Siempre revisa tus archivos para asegurarte de que los caracteres se muestren correctamente.

Cómo convertir texto a contornos

            Adobe InDesign        

  1. Selecciona la Herramienta Texto (T) y resalta todo el texto.       
  2. Ve a Texto > Crear contornos.            
  3. Verifica que todos los caracteres se vean correctamente.            
  4. Guarda tu archivo con un nuevo nombre para evitar sobrescribir la versión editable: Archivo > Guardar como.            

            Adobe Illustrator        

  1. Selecciona todo el texto (Comando/Control + A).            
  2. Presiona Comando/Control + Mayús + O (o ve a Texto > Crear contornos).            
  3. Verifica que todos los caracteres se vean correctamente.            
  4. Guarda una copia nueva: Archivo > Guardar como.            

            Adobe Photoshop        

  1. Haz clic derecho en la capa de texto en el Panel de capas.  
  2. Elige Convertir en forma.            
  3. Verifica que todos los caracteres se vean correctamente.            

Guarda una copia nueva: Archivo > Guardar como, y selecciona Photoshop PDF.        

                     

Consejo profesional: Mantén siempre una versión editable de tu archivo antes de convertir el texto. Una vez contorneado, el texto ya no es editable, solo funciona como formas vectoriales. También puedes obtener más información sobre las fuentes en la publicación de nuestro blog: Las mejores fuentes para libros.            

     

Cómo subir, agregar páginas en blanco, eliminar y reposicionar archivos

Hay múltiples formas de subir los archivos que has creado. Puedes:

  •         Arrastrar y soltar archivos en las miniaturas de tu pestaña Material gráfico     
  •         Subir archivos desde tu computadora    
  •         Subir desde plataformas basadas en la nube como Dropbox y la cuenta de WeTransfer de Mixam.    
  •         Subir desde una URL web    

Para agregar una página en blanco, haz clic en el botón de tres puntos debajo de una miniatura y haz clic en Insertar página en blanco. Aparecerá una página en blanco y se actualizará tu presupuesto.        

Para eliminar archivos de material gráfico, haz clic en el botón de tres puntos debajo de una miniatura en la pestaña Material gráfico de tu pedido y haz clic en Eliminar. Luego podrás volver a subir un nuevo archivo de material gráfico.        

Menú de tres puntos utilizado para insertar una página en blanco en la pestaña Material gráfico durante la configuración del archivo de impresión
                El botón de tres puntos para agregar una página en blanco            

Para reubicar un archivo, todas las miniaturas de material gráfico deben estar llenas primero. Una vez que estén llenas, puedes:        

  • Arrastrar el archivo a una nueva posición            
  • Hacer clic en el icono de tres puntos debajo de la página específica, luego en Mover página a, ingresa el número de página en el campo y haz clic en Mover. Tu página aparecerá automáticamente en su nueva posición. Asegúrate de verificar el orden de tus páginas para que tus archivos estén en el orden correcto antes de confirmar.            

                     

Menú de tres puntos que muestra cómo mover y reordenar las páginas dentro de la pestaña Material gráfico antes de imprimir
                El botón de tres puntos para reposicionar un archivo            

Consejo profesional: Elimina siempre los archivos antiguos antes de subir versiones actualizadas. Esto previene la duplicación y asegura que se usen los archivos correctos para la impresión.    

     

Recursos adicionales

Explora estas guías para obtener más ayuda con la preparación y la impresión de tus archivos:

     
free sample pack image

Ver (y sentir) es creer

Start your print journey with our sample packs.

Solicita un paquete de muestras gratis