¿Cómo funciona el Barniz UV sectorizado?
Imprimimos tu arte primero, luego añadimos un recubrimiento UV en la parte superior de áreas específicas de tu página que quieres que destaquen. A continuación, exponemos el barniz a la luz UV que lo endurece, dejando un acabado de alto brillo.
La impresión con Barniz UV sectorizado es excelente para crear texturas variadas en una sola superficie impresa. Puedes usarla para trabajos editoriales, artículos de presentación impresos y logotipos. También puedes aplicar un acabado de barniz UV sectorizado a fondos o áreas donde no aparece ningún trabajo de impresión para un efecto óptico sutil. Por ejemplo, podrías imprimir un titular de folleto con un barniz UV sectorizado, haciéndolo visible solo desde ciertos ángulos.
Los barnices sectorizados funcionan mejor en fondos mate donde puedes obtener un fuerte contraste. Recomendamos seleccionar la combinación de barniz UV sectorizado y laminado mate para el efecto más llamativo.
Cómo configurar archivos de Barniz UV sectorizado
Sube tu archivo de Barniz UV sectorizado como un documento PDF con una capa extra de tinta plana a tu Panel de Arte a través de tu cuenta de Mixam. Cuando exportes tu archivo, generará una quinta placa, que usaremos como guía. Por favor, proporciona tu arte de capa de Barniz UV sectorizado como vectores, ya que no podemos aceptar archivos creados en programas basados en ráster como Adobe Photoshop.
Cómo hacer una capa de Barniz UV sectorizado en InDesign
Paso 1: Configura tu documento correctamente
- Selecciona la pestaña Imprimir cuando crees tu nuevo documento. Por defecto, InDesign producirá un documento utilizando una paleta de colores CMYK, no RGB. Aprende más sobre la diferencia entre CMYK y RGB aquí.
- Asegúrate de que tu nuevo documento tenga una alta resolución y un sangrado de 0.125” establecido alrededor de todos los bordes.
Paso 2: Crea una capa de Barniz UV sectorizado
- Abre la paleta Capas en tu nuevo documento.
- Haz clic en el icono cuadrado con un símbolo '+' para agregar una nueva capa.
- Haz doble clic en tu capa de arte y renómbrala Arte.
- Haz doble clic en la nueva capa y nómbrala Spot UV. Asegúrate de que la capa Spot UV esté encima de la capa Arte, ya que el recubrimiento de Spot UV sobre tu diseño aparecerá transparente.
Paso 3: Agrega el objeto para Barniz UV sectorizado en la capa Spot UV en la posición correcta
- Elige el objeto de la capa Arte al que te gustaría que aplicáramos Barniz UV sectorizado.
- Selecciona el objeto que te gustaría con Barniz UV sectorizado en tu capa Arte y muévelo a su posición en tu diseño final.
- Necesitas Copiar y Pegar en el mismo lugar el objeto de la capa Arte a la capa Spot UV para asegurarte de que aparezca en la misma posición que tenía en la capa Arte.
Paso 4: Asigna una tinta plana a un objeto para Barniz UV sectorizado
- Si el objeto al que deseas aplicar Barniz UV sectorizado es texto, debes convertirlo en una forma. Selecciona el objeto > menú Texto > haz clic en Crear contornos.
- A continuación, debes colorear el objeto como una Tinta plana y nombrarlo Spot UV. Para hacer esto, selecciona el objeto y abre la paleta Muestras > haz clic en el icono de menú 'hamburguesa' arriba a la derecha > haz clic en Nueva muestra de color > desmarca la casilla Nombrar con valor de color > escribe Spot UV en el campo Nombre de muestra.
- Selecciona Tinta plana en el menú desplegable titulado Tipo de color. Usando los controles deslizantes CMYK a continuación, recomendamos configurar tus valores de color en 100% Magenta (0% Cian, 0% Amarillo, 0% Negro) para que se destaque. Y recuerda configurar el color en Sobreimprimir (Ventana > Salida > Atributos > Sobreimprimir relleno en la capa Spot UV).
- La paleta Muestras indicará si has creado correctamente el color de Barniz UV sectorizado. Deberías ver un pequeño cuadrado gris con un punto blanco dentro a la derecha de la muestra llamada Spot UV.
- Exporta tus archivos de diseño a Adobe PDF y súbelos a tu Panel de Arte.
Paso 5: Exporta tu diseño listo para imprimir
- Asegúrate de que tanto tu capa de arte como tu capa de Spot UV sean visibles. Para hacer esto, ve a tu paleta Capas y asegúrate de haber marcado el icono del ojo, para que esté 'encendido' a la izquierda de cada nombre de capa.
- En el menú Archivo, selecciona Exportar en la ventana que aparece > abajo al centro, y haz clic en Adobe PDF (Imprimir) (.pdf) en el menú desplegable. Selecciona la ubicación donde deseas guardar tu archivo de impresión y dale a tu archivo un nombre identificable, luego haz clic en Guardar.
- Aparecerá una ventana de Exportar Adobe PDF. En el menú desplegable en la parte superior titulado Valor de Adobe PDF, selecciona Calidad de prensa. A continuación, a la izquierda de la ventana, selecciona el menú titulado Marcas y sangrados, y en Sangrado y anotaciones, marca la casilla titulada Utilizar configuración de sangrado del documento. Estas configuraciones deben ser 0.125”, ya que Mixam requiere un sangrado en todos los archivos de impresión. Configura un sangrado antes de completar los pasos de Exportación. A diferencia de otras impresoras, nuestro sistema agrega sus propias marcas de corte. En 'Marcas y sangrados', asegúrate de que la casilla para marcas de corte no esté marcada.
- Haz clic en Exportar y súbelo a tu Panel de Arte.
Cómo hacer una capa de Barniz UV sectorizado en Illustrator
Paso 1: Configura tu documento correctamente
- Cuando abras tu nuevo documento, asegúrate de que esté en modo de color CMYK, no RGB. Aprende más sobre la diferencia entre CMYK y RGB aquí.
- Asegúrate de que tu nuevo documento tenga un sangrado de 0.125” establecido alrededor de todos los bordes.
- Asegúrate de configurar los Efectos de rasterizado en Alta 300ppp.
Paso 2: Crea una capa de Barniz UV sectorizado
- Abre la paleta Capas en tu nuevo documento.
- Haz clic en el icono cuadrado con un símbolo '+' para agregar una nueva capa.
- Haz doble clic en tu capa de arte y renómbrala Arte.
- Haz doble clic en la nueva capa y nómbrala Spot UV. Asegúrate de que la capa Spot UV esté encima de la capa Arte, ya que el recubrimiento de Spot UV sobre tu diseño aparecerá transparente.
Paso 3: Agrega el objeto para Barniz UV sectorizado en la capa Spot UV en la posición correcta
- Elige el objeto de la capa Arte al que te gustaría que aplicáramos Barniz UV sectorizado.
- Selecciona el objeto que te gustaría con Barniz UV sectorizado en tu capa Arte y muévelo a su posición en tu diseño final.
- Necesitas Copiar y Pegar en el mismo lugar el objeto de la capa Arte a la capa Spot UV para asegurarte de que aparezca en la misma posición que tenía en la capa Arte.
Paso 4: Asigna una tinta plana a un objeto para Barniz UV sectorizado
- Si el objeto al que deseas aplicar Barniz UV sectorizado es texto, debes convertirlo en una forma. Selecciona el objeto > menú Texto > haz clic en Crear contornos.
- En la paleta Muestras, haz clic en el icono de menú 'hamburguesa' arriba a la derecha, selecciona Nueva muestra > Escribe Spot UV en el campo Nombre de muestra > Ve a Tipo de color > selecciona Tinta plana en el menú desplegable. Ahora puedes elegir cualquier color que desees de los controles deslizantes CMYK a continuación. Recomendamos configurar tus valores de color en 100% Magenta (0% Cian, 0% Amarillo, 0% Negro) para que se destaque.
- La paleta Muestras indicará si has creado correctamente el color de Barniz UV sectorizado. Deberías ver un pequeño cuadrado con un punto blanco dentro a la derecha de la muestra llamada Spot UV.
Paso 5: Exporta tu diseño listo para imprimir
- Asegúrate de que tanto tu capa de arte como tu capa de Spot UV sean visibles. Para hacer esto, ve a tu paleta Capas y asegúrate de haber marcado el icono del ojo, para que esté 'encendido' a la izquierda de cada nombre de capa.
- En el menú Archivo, selecciona Guardar como en la nueva ventana > abajo al centro, y selecciona Adobe PDF (pdf) en el menú desplegable. Selecciona la ubicación donde deseas guardar tu archivo de impresión y dale a tu archivo un nombre identificable, luego haz clic en Guardar.
- Aparecerá una ventana de Guardar Adobe PDF. En el menú desplegable en la parte superior titulado Valor de Adobe PDF, selecciona Calidad de prensa.
- En el lado izquierdo de la ventana, selecciona el menú titulado Marcas y sangrados. En Sangrados, marca la casilla titulada Utilizar configuración de sangrado del documento. Requerimos un 0.125” en todos los archivos de impresión, así que asegúrate de que la configuración muestre esto. Configura un sangrado antes de completar los pasos de Exportación. A diferencia de otras impresoras, el sistema de Mixam agrega sus propias marcas de corte. En Marcas y sangrados, deja la casilla para marcas de corte sin marcar.
- Haz clic en Guardar PDF y súbelo a tu Panel de Arte.